pAm DEvEl.x86

表示nsmbd这个包要依靠或调用libc.so.6,libpam.so.0等等这些的函数库或其他类似数据。所以要解决就必须安装这4个东西。如果你是RH的,就#YUM INSTALL GLIBC—...

ubuntu下是libpam0g-dev 而不是 pam-devel

rpm命令,功能比较像类似于Windows里面的“添加/删除程序”,所以被广泛应用于在Linux下安装、删除软件。ivh都是rpm命令的参数,意思是显示安装进度和详细信息。 [root@localhost soft]#rpm -ivh zhcon-0.2.3-1.i386

使用这种方法在客户端需要"ca.crt、ta.key"和配置文件。 服务端需要"dh1024.pem、openvpn-auth-pam.so、ca.crt"服务端的证书和私钥以及配置文件。 ...

分开你就明白了 yum install gcc 从软件仓库下载gcc,然后安装,这个是编译器 yum install make 安装make,这个是自动编译源码的工具,写好makefile就可以方便编译 yum install kernel-headers 安装内核头文件,编译内核,驱动必要的头文件 yum i...

...表示有3个未知字节 表示随机数据

相关文档

linux下安装rpm遇到的包依赖问题
ubuntu中怎样下载安装pam-devel?
怎么查看linux是否安装pam-devel
OpenNPNconnect用户名密码
yum –y install gcc make kernel-headers kernel-d...
linux安装 rpm -ivh pam-devel... 后面的"..."是干...
电脑版